seoreviews.ru@gmail.com

 

Заказать аудит
ТОП-3 SEO-компаний
1. Digital Rocket
2. Корпорация РБС
3. Оптимизм
Выберите компанию
Ingate Авентон Demis Group Russian Promo СЕО-Импульс A-POSITION Green Promo Клик Intelsib 1st SEO EnerGy TRINET Magic Trust Group SEO.RU ALTWeb Group Webit Apollo-8 Darvin Studio Idea-promotion Эдмаркет Промо Пейдж VIPRO РАСКРУТКА.РУ Webexpert ТриЛан ПерфектСЕО i-Media UnMedia Группа компаний MegaSeo Advans Shogo ARTOX media SEOXL ООО "Экса Медиа" Голден студио ORIDIS Клюква Веб-студия Bitrixlab BRAND-MAKER Time Digital PromoRu kSeo Dial Semantica Seo Update Кислород MarketArts Aida Media Зекслер Эвристика Feel In iSEO ADVER MEDIA Олимп АдвертПро Creative SEO Promo Digital Group ВеоМедиа Агентство системных интернет решений Wezom Cleverteam IT PLANET GROUP Lime.media SEOLABPro Атом Медиа Групп Gatto - интернет-маркетинг NewGlobal Компания "ИДЕЯ!" Альфа.Сайт Синица IndexTop1 Тактика Seo-house Rocket Business Limtek Liqium Студия интернет-решений ELiTES Орех
Ваша заявка отправлена, спасибо!
×
Главная / Новости рынка / В популярном WordPress-плагине обнаружена опасная уязвимость

В популярном WordPress-плагине обнаружена опасная уязвимость

В популярном WordPress-плагине WP GDPR Compliance обнаружена опасная уязвимость. Чтобы обезопасить свой сайт, необходимо обновить дополнение до версии 1.4.3 или выше.

Сейчас хакеры активно атакуют WP-сайты с этим плагином. Под угрозой находятся все сайты, на которых установлена более ранняя версия, чем 1.4.3. Уязвимость позволяет злоумышленникам получить доступ к сайту на правах администратора. Это значит, что они могут вносить любые изменения.

В популярном WordPress-плагине обнаружена опасная уязвимость

Один из пострадавших от действий хакеров пользователей заявил, что атаки осуществляются в автоматическом режиме. Для этого используют ботов, которые взламывают сайт через найденную в плагине уязвимость, а затем регистрируют учетные записи. После этого они начинают создавать мошеннические страницы.

Загрузить исправленную версию плагина можно по ссылке.

Напомним, на прошлой неделе стало известно, что в декабре 2018 года PHP 5.6 и 7.0 перестанут получать обновления безопасности. Эти версии используются на 57,1% WP-сайтов.

Источник: Search Engine Journal

Источник: seonews.ru

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Можно использовать следующие HTML-теги и атрибуты: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>